首页 >>> 动态信息
首页 >>> 动态信息 >>> 通知公告
0
图书与信息技术中心关于对IE浏览器远程代码执行高危漏洞开展安全加固的紧急通报
(^_^)

各位师生:

据国家网络与信息安全信息通报中心监测发现,IE浏览器存在远程代码执行高危漏洞(CVE-2019-1367)。受影响的系统版本包括:Windows10、Windows8.1、Windows7、WindowsServer2012/R2、WindowsServer2008、WindowsServer2016、WindowsServer2019的IE11版本,WindowsServer2012的IE10版本以及WindowsServer2008的IE9版本。

经分析研判,攻击者可利用该漏洞诱使用户访问恶意网页触发漏洞从而获得当前用户的所有权限,进而安装恶意程序,增加、删除、更改或查看数据,可造成业务瘫痪、敏感数据泄漏等。

鉴于该漏洞危害较大,一旦被不法人员利用,可能对网络安全造成较大的危害和影响,建议及时修补漏洞,消除安全隐患。请按修复地址中对应的Windows版本下载相应补丁,因全球均在访问该修复地址,该地址打开可能很慢,请耐心等待。另外建议不要轻易打开不明网址,特别是不明邮件中的链接地址。

查看电脑系统windows版本方法:

开始---运行---输入winver,单击确定,就可以查看电脑系统的windows版本了。

漏洞修复地址:

https://portal.msrc.microsoft.com/en-US/security-guidance/advisory/CVE-2019-1367

 

图书与信息技术中心

2019年9月27日

关 键 词: IE浏览器远程代码执行高危漏洞 安全加固
信息类型: 服务内容基本资料
入库时间: 2019-09-27
浏览次数: 123
信息采编: sxz_46